Productnummer: 3521471
Arista Networks Arista 7280R3A Series 7280SR3A-48YC8
Switch, L3, Beheerd, 48 x 50 Gigabit SFP + 6 x 200 Gigabit QSFP, luchtstroom van achterkant naar voorkant, rack-uitvoering
106.922,51 €
88.365,71 € excl. BTW
Goedkoopste privé verzending 6,99 €
Bestelproduct, 4 - 5 werkdagen levertijd
The Arista 7280R3A Series, particularly the 7280SR3A-48YC8 model, is engineered for high-performance networking. It features a substantial packet buffer size of 4 GB, supporting efficient data handling and flow. Designed with front-to-back airflow for optimal cooling, this switch includes a built-in telemetry module and a 120 GB SSD for enhanced monitoring and performance metrics. URPF, storm control, and various routing protocols including OSPF and BGP offer advanced traffic management and reliability for data centers.
Producent
Productnummer
3521471
Model
DCS-7280SR3A-48YC8-R
Naar de website van de producent
Productbeschrijving
Arista 7280R3A Series 7280SR3A-48YC8 - switch - 48 poorten - Beheerd - rack-uitvoering
Type apparaat
Switch - 48 poorten - L3 - Beheerd
Type bijvoegsel
Luchtstroom van achterkant naar voorkant rack-uitvoering 1U
Subtype
50 Gigabit Ethernet
Poorten
48 x 50 Gigabit SFP + 6 x 200 Gigabit QSFP
Prestaties
Verwerkingscapaciteit: 3,6 Tbps
Latentie: 3.8 µs
Pakketjes per seconde: 1.35 Bpps
Latentie: 3.8 µs
Pakketjes per seconde: 1.35 Bpps
Capaciteit
Pakketbuffergrootte: 4 GB
Routingprotocol
OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, MSDP, ECMP, PBR (Policy Based Routing), MLDv2, MPLS, Bidirectional Forwarding Detection (BFD), VRRPv3, URPF, Virtual ARP (VARP), VXLAN, VRF, MP-BGP, MoFRR
Protocol voor beheer op afstand
Telnet, SSH-2, CLI, IPv4, IPv6, TACACS+, RADIUS, GPB, Syslog
Voorzieningen
ARP-ondersteuning, IGMP-spionage, gespiegelde poorten, sFlow, ondersteuning DCBX, DHCP-spionage, ACL-ondersteuning, QoS, ECMP, URPF, DHCP relay, hot-swappable 4 ventilators, CoS, IPFIX, MSDP, ondersteuning DSCP, MACsec-ondersteuning, Storm Control, ECN, PFC, LDP, MLAG, AAA, HQoS, CPP, LANZ, DANZ, AEM suite, CloudVision, SDCN, VOQ, ZTP, WRR, Q-in-Q tunneling, ETS, beacon LED, RPM, RPVST+, loop-bescherming, CLI-beheer, UDF, VXLANsec versleuteling, MoFRR, CPU met 8 kernen
Conformiteitsnormen
IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ae, IEEE 802.1ab (LLDP), IEEE 802.3ba, IEEE 802.1Qbb, IEEE 802.1Qaz, IEEE 1588-2008, ITU-T G.8264, ITU-T G.8261, IEEE 802.3by, ITU-T G.8275.1, IEEE 802.3bs, ITU-T G.8275.2, IEEE 802.3cm
Stroomredundantie
Ja
Afmetingen (BxDxH)
43.99 cm x 50.31 cm x 4.37 cm
Gewicht
11.23 kg
Systeemvereisten
Arista EOS
Algemeen
Type apparaat
Switch - 48 poorten - L3 - Beheerd
Type bijvoegsel
Luchtstroom van achterkant naar voorkant rack-uitvoering 1U
Subtype
50 Gigabit Ethernet
Poorten
48 x 50 Gigabit SFP + 6 x 200 Gigabit QSFP
Prestaties
Verwerkingscapaciteit: 3,6 Tbps
Latentie: 3.8 µs
Pakketjes per seconde: 1.35 Bpps
Latentie: 3.8 µs
Pakketjes per seconde: 1.35 Bpps
Capaciteit
Pakketbuffergrootte: 4 GB
Routingprotocol
OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, MSDP, ECMP, PBR (Policy Based Routing), MLDv2, MPLS, Bidirectional Forwarding Detection (BFD), VRRPv3, URPF, Virtual ARP (VARP), VXLAN, VRF, MP-BGP, MoFRR
Protocol voor beheer op afstand
Telnet, SSH-2, CLI, IPv4, IPv6, TACACS+, RADIUS, GPB, Syslog
Authentificatiemethode
RADIUS, TACACS+
Voorzieningen
ARP-ondersteuning, IGMP-spionage, gespiegelde poorten, sFlow, ondersteuning DCBX, DHCP-spionage, ACL-ondersteuning, QoS, ECMP, URPF, DHCP relay, hot-swappable 4 ventilators, CoS, IPFIX, MSDP, ondersteuning DSCP, MACsec-ondersteuning, Storm Control, ECN, PFC, LDP, MLAG, AAA, HQoS, CPP, LANZ, DANZ, AEM suite, CloudVision, SDCN, VOQ, ZTP, WRR, Q-in-Q tunneling, ETS, beacon LED, RPM, RPVST+, loop-bescherming, CLI-beheer, UDF, VXLANsec versleuteling, MoFRR, CPU met 8 kernen
Conformiteitsnormen
IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ae, IEEE 802.1ab (LLDP), IEEE 802.3ba, IEEE 802.1Qbb, IEEE 802.1Qaz, IEEE 1588-2008, ITU-T G.8264, ITU-T G.8261, IEEE 802.3by, ITU-T G.8275.1, IEEE 802.3bs, ITU-T G.8275.2, IEEE 802.3cm
Processor
1
RAM
64 GB
Ingebouwde apparaten
Telemetrie-module, 120 GB SSD
Uitbreiding / Aansluiting
Interfaces
48 x 50Gbit LAN SFP
1 x beheer (Gigabit LAN) RJ-45
1 x USB
1 x beheer (RS-232) RJ-45
6 x 200Gbit LAN QSFP
1 x beheer (Gigabit LAN) RJ-45
1 x USB
1 x beheer (RS-232) RJ-45
6 x 200Gbit LAN QSFP
Stroom
Voeding
Interne stroomvoorziening - hot-plug
Aantal geïnstalleerd
2
Max. aantal ondersteund
2
Stroomredundantie
Ja
Stroomredundantieschema
1+1
Energieverbruik tijdens gebruik
290 watt
Diversen
Conformiteitsnormen
FCC klasse A-gecertificeerd, VCCI, BSMI, ICES-003, EN 61000-3-3, KCC, NRTL, RCM, RoHS 2011/65/EU, WEEE 2012/19/EU, EMC 2014/30/EU, LVD 2014/35/EU, EN 300 386, EN 62368-1, IEC 62368-1, IEEE 1588, EN 55032, EN 55035, RFC2460, RoHS 2015/863/EU, IEC 61000-3-2:2019, UKCA, RFC2463, RFC2461, RFC2462, RFC3176
Software / Systeemvereisten
Benodigd besturingssysteem
Arista EOS
Afmetingen & gewicht
Breedte
43.99 cm
Diepte
50.31 cm
Hoogte
4.37 cm
Gewicht
11.23 kg
Garantie van de fabrikant
Service & Support
Beperkte garantie - onderdelen en werkuren - 1 jaar - response-tijd: 10 werkdagen
Omgevingsparameters
Min. gebruikstemperatuur
0 °C
Max. gebruikstemperatuur
40 °C
Luchtvochtigheidsgraad bij gebruik
5 - 95%
Min. opslagtemperatuur
-40 °C
Max. opslagtemperatuur
70 °C
Bovenstaande specificaties en vermeldingen kunnen zonder voorafgaande kennisgeving door de fabrikant worden gewijzigd. Sommige teksten kunnen automatisch of machinaal zijn gegenereerd en daardoor misleidende teksten opleveren.