Productnummer: 3521501

Arista Networks Arista 7060X5 Series 7060CX5-56D8

Switch, L3, Beheerd, 56 x 100 Gigabit QSFP-DD + 8 x 400 Gigabit QSFP-DD + 1 x SFP+, luchtstroom van achterkant naar voorkant, rack-uitvoering

99.793,98 € 82.474,36 € excl. BTW
Goedkoopste privé verzending 6,99 €
Bestelproduct, 4 - 5 werkdagen levertijd

The Arista 7060X5 Series Model 7060CX5-56D8 is a switch designed for data centers and enterprise applications. It offers capabilities including support for up to 128,000 VLANs and 500,000 IGMP groups, ensuring extensive traffic management and resource allocation. With a configuration of 56 ports for 100 Gigabit QSFP-DD and 8 ports for 400 Gigabit QSFP-DD, this switch handles demanding network environments. Additionally, its features such as load balancing, support for Equal-Cost Multipath (ECMP), and advanced Quality of Service (QoS) enhance performance through efficient traffic routing and reduced latency.Built with reliability in mind, the Arista 7060CX5-56D8 includes hot-swappable fans and 1+1 power redundancy to ensure continuous operation. The 16 GB RAM combined with a packet buffer size of 57 MB contributes to high throughput and efficient data processing capabilities, achieving a maximum throughput of 8.8 Tbps. Designed for optimal airflow with front-to-back airflow direction, it operates within a temperature range of 0°C to 40°C, making it suitable for various environmental conditions. This switch also complies with environmental standards, simplifying deployment in any data center setup.

Producent
Productnummer
3521501
Model
DCS-7060CX5-56D8-R
Naar de website van de producent
Productbeschrijving
Arista 7060X5 Series 7060CX5-56D8 - switch - 56 poorten - Beheerd - rack-uitvoering
Type apparaat
Switch - 56 poorten - L3 - Beheerd
Type bijvoegsel
Luchtstroom van achterkant naar voorkant rack-uitvoering 2U
Subtype
400 Gigabit Ethernet
Poorten
56 x 100 Gigabit QSFP-DD + 8 x 400 Gigabit QSFP-DD + 1 x SFP+
Prestaties
Maximale doorvoer: 8.8 Tbps
Pakketjes per seconde: 5.3 Bpps
Latentie: 825 µs
Capaciteit
Pakketbuffergrootte: 57 MB
STP-exemplaren: 62
IGMP-groepen: 128000
ACL's per systeem: 2304
Egress ACLs: 512
ECMP-groepen: 4000
Host-IPv4-routes: 800000
Host-IPv6-routes: 500000
VLAN's ondersteund: 4096
Poorten per MLAG: 64
MAC-adrestabelgrootte
128k invoergegevens
Jumbo Frame-ondersteuning
9216 bytes
Routingprotocol
ECMP, IGMPv2, IGMPv3, IGMP, VXLAN, OSPF, OSPFv3, BGP, MP-BGP, IS-IS, RIP-2, VRF, Bidirectional Forwarding Detection (BFD), PIM-SM, PIM-SSM, VRRP, Virtual ARP (VARP), PBR (Policy Based Routing)
Protocol voor beheer op afstand
IPv4, IPv6, Syslog, GPB, CLI, DHCP, Telnet, SNMP 1, SNMP 2, SNMP 3
Voorzieningen
ECMP, load balancing, hot-swappable 4 ventilators, LANZ, CloudVision, RPVST+, MLAG, IGMP-spionage, Storm Control, AVB, ZTP, gespiegelde poorten, AEM suite, sFlow, Blue Beacon LED, SDN, ACL-ondersteuning, CPP, DHCP-spionage, DHCP relay, QoS, CoS, ondersteuning DSCP, WRR, ondersteuning DCBX, ETS, PFC, AAA, RPVST+, PTP, ECN
Conformiteitsnormen
IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad (LACP), IEEE 802.1ab (LLDP), IEEE 802.3x, IEEE 802.1Qaz, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.3ae, IEEE 802.3ba, IEEE 802.3bs, IEEE 802.3cm
Stroom
200-240 V wisselstroom V (50/60 Hz)
Stroomredundantie
Ja
Afmetingen (BxDxH)
44.5 cm x 59.5 cm x 8.8 cm
Gewicht
17.8 kg
Systeemvereisten
Arista EOS

Algemeen

Type apparaat
Switch - 56 poorten - L3 - Beheerd
Type bijvoegsel
Luchtstroom van achterkant naar voorkant rack-uitvoering 2U
Subtype
400 Gigabit Ethernet
Poorten
56 x 100 Gigabit QSFP-DD + 8 x 400 Gigabit QSFP-DD + 1 x SFP+
Prestaties
Maximale doorvoer: 8.8 Tbps
Pakketjes per seconde: 5.3 Bpps
Latentie: 825 µs
Capaciteit
Pakketbuffergrootte: 57 MB
STP-exemplaren: 62
IGMP-groepen: 128000
ACL's per systeem: 2304
Egress ACLs: 512
ECMP-groepen: 4000
Host-IPv4-routes: 800000
Host-IPv6-routes: 500000
VLAN's ondersteund: 4096
Poorten per MLAG: 64
MAC-adrestabelgrootte
128k invoergegevens
Jumbo Frame-ondersteuning
9216 bytes
Routingprotocol
ECMP, IGMPv2, IGMPv3, IGMP, VXLAN, OSPF, OSPFv3, BGP, MP-BGP, IS-IS, RIP-2, VRF, Bidirectional Forwarding Detection (BFD), PIM-SM, PIM-SSM, VRRP, Virtual ARP (VARP), PBR (Policy Based Routing)
Protocol voor beheer op afstand
IPv4, IPv6, Syslog, GPB, CLI, DHCP, Telnet, SNMP 1, SNMP 2, SNMP 3
Authentificatiemethode
TACACS+, RADIUS, Secure Shell v.2 (SSH2)
Voorzieningen
ECMP, load balancing, hot-swappable 4 ventilators, LANZ, CloudVision, RPVST+, MLAG, IGMP-spionage, Storm Control, AVB, ZTP, gespiegelde poorten, AEM suite, sFlow, Blue Beacon LED, SDN, ACL-ondersteuning, CPP, DHCP-spionage, DHCP relay, QoS, CoS, ondersteuning DSCP, WRR, ondersteuning DCBX, ETS, PFC, AAA, RPVST+, PTP, ECN
Conformiteitsnormen
IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad (LACP), IEEE 802.1ab (LLDP), IEEE 802.3x, IEEE 802.1Qaz, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.3ae, IEEE 802.3ba, IEEE 802.3bs, IEEE 802.3cm
RAM
16 GB
Flashgeheugen
32 GB

Uitbreiding / Aansluiting

Interfaces
56 x 100Gbit LAN QSFP-DD
8 x 400Gbit LAN QSFP-DD
1 x beheer (Gigabit LAN)
1 x serieel (RS-232) RJ-45
1 x USB
1 x LAN SFP+

Stroom

Voeding
Interne stroomvoorziening - hot-plug
Aantal geïnstalleerd
2
Max. aantal ondersteund
2
Stroomredundantie
Ja
Stroomredundantieschema
1+1
Geleverde energie
1500 watt
Vereiste netspanning
200-240 V wisselstroom V (50/60 Hz)
Energieverbruik tijdens gebruik
322 watt
80 PLUS-Certificatie
80 PLUS Platinum

Diversen

Conformiteitsnormen
FCC klasse A-gecertificeerd, ICES-003, EN 55032, IEC 61000-3-2:2019, EN 61000-3-3, EN 55035, EN 300 386, EN 62368-1, IEC 62368-1, BSMI, KCC, NRTL, RCM, UKCA, VCCI, EMC 2014/30/EU, LVD 2014/35/EU, RoHS 2011/65/EU, RoHS 2015/863/EU, WEEE 2012/19/EU, RFC3176, IEEE 1588, RFC2460, RFC4443, RFC4861, RFC4862, IEC 60320

Software / Systeemvereisten

Benodigd besturingssysteem
Arista EOS

Afmetingen & gewicht

Breedte
44.5 cm
Diepte
59.5 cm
Hoogte
8.8 cm
Gewicht
17.8 kg

Garantie van de fabrikant

Service & Support
Beperkte garantie - onderdelen en werkuren - 1 jaar - response-tijd: 10 werkdagen

Omgevingsparameters

Min. gebruikstemperatuur
0 °C
Max. gebruikstemperatuur
40 °C
Luchtvochtigheidsgraad bij gebruik
5 - 95%
Min. opslagtemperatuur
-40 °C
Max. opslagtemperatuur
70 °C

Bovenstaande specificaties en vermeldingen kunnen zonder voorafgaande kennisgeving door de fabrikant worden gewijzigd. Sommige teksten kunnen automatisch of machinaal zijn gegenereerd en daardoor misleidende teksten opleveren.